留言

最近发表评论或留言的朋友^_^
[READERWALL-YEAR]

172 评论

  1. Hi:
    請問原本使用 5.3 版本做的網頁, 可以用於 5.6 版本的嗎? 主機改為 5.6 版本後, 執行原本的 5.3 做的網頁一直無法顯示, 有需要修改什麼地方嗎?

    1. 是空白页了么? 这种情况一般PHP程序不兼容导致的
      您可以按照下面的步骤实施
      1. 检查到底错在哪里,
      在代码的开始位置打开 PHP的错误级别为显示所有,
      //报告所有错误
      error_reporting(E_ALL);
      2.处理掉错误,修改不兼容的程序

  2. 中时住寝室,有一大脑特秀逗的室友。 一次,寝室灯泡坏了,那个室友上去修,结果被电。好不容易下来了,一张嘴吐出一句巨经典的话:“我这要是电死了,我妈回家不得打我啊!” 寝室瞬间静了,呆立三秒,爆笑!

  3. vagrant install childprocess-0.5.8.gem
    vagrant install vagrant-winnfsd-1.1.0.gem

    应该是

    vagrant plugin install childprocess-0.5.8.gem
    vagrant plugin install vagrant-winnfsd-1.1.0.gem

发表评论

电子邮件地址不会被公开。 必填项已用*标注